Astronomie, Univers, Planètes et Satellites du Système Solaire, Pratique de l'Astro, Astrophotographie, Théories Scientifiques 

  • Mon premier autoguidage...

  • Tout ce qui concerne le matériel de prise de vues astro, argentique ou ccd ou l'utilisation de télescopes et autres instruments d'observation.
Tout ce qui concerne le matériel de prise de vues astro, argentique ou ccd ou l'utilisation de télescopes et autres instruments d'observation.
 #43519    par Petitprost
 mercredi 30 août 2017 à 15:17
tu n'as pas un autre PC pour tester ?
 #43522    par Torstein
 mercredi 30 août 2017 à 15:24
J'ai bien un fixe, mais il est sous W10 aussi donc ça ne changerait pas grand chose!
 #43529    par Bofix
 mercredi 30 août 2017 à 17:57
J'ai W10 aussi dans l'abri, et aucun souci avec PHD (ni avec rien d'ailleurs). Que se soit avec les nouvelles, ou les anciennes..
 #43530    par Torstein
 mercredi 30 août 2017 à 18:04
Je sais bien et c'est bien pour ça que je dis que je pense plus à un problème de réglage soit dans EQMOD, soit dans PHD, mais vu le nombre de belles nuits qu'on a en ce moment, je vais très sincèrement pas me faire chier à passer ces quelques belles nuits à régler un p§tain de logiciel mdrrr...
Vu que je m'en sort très bien avec des poses de 150s, pour le moment ça ira bien comme ça et quand j'aurai un peu plus de temps par nuit (en hiver ici c'est bien mieux), là je m'y remettrai, en attendant ça sera poses courtes et poses longues à 150s et basta!
Je ne compte pas abandonner pour autant, mais là j'ai juste envie de prendre plaisir avec ce matos et sortir quelques images sympa Y-20
 #43531    par Gbs
 mercredi 30 août 2017 à 19:03
Concernant Windows 10, comme Bofix je tourne sous W10 sur les 2 PC portables que j'utilise pour l'astro et les 2 font marcher PHD2. Par contre sur l'un des deux j'ai une galère avec ASCOM, il me faut exécuter en tant qu'administrateur.
As-tu essayé de guider en ST4 et sans passer par ASCOM ?? (j'avoue j'ai la flemme de relier les 12 pages de ce post pour voir si tu as déjà essayé ça 0-icon_redface ).
 #43540    par Torstein
 mercredi 30 août 2017 à 19:25
Pas de soucis lol, je te comprend, lors de mon premier essai, oui j'avais essayé les deux!
mais au vues du problème, et tout ce que vous m'avez expliqué au long de ces pages, je ne vois qu'un soucis de réglage de logiciel car tout le reste a été écarté sans problème !!!
  • 1
  • 9
  • 10
  • 11
  • 12
  • 13

 Sujets similaires

 Stats

 Dernier message

4 Réponses 
 1196 Vues
 Dernier message de ragnard
 samedi 7 janvier 2017 à 09:42
6 Réponses 
 2253 Vues
 Dernier message de Torstein
 jeudi 12 janvier 2017 à 17:14
33 Réponses 
 11369 Vues
 Dernier message de Edji
 mardi 16 janvier 2018 à 17:41
3 Réponses 
 1938 Vues
 Dernier message de Willy
 mercredi 30 août 2017 à 17:24
8 Réponses 
 3514 Vues
 Dernier message de FunkyLie
 mercredi 15 novembre 2017 à 16:49