Astronomie, Univers, Planètes et Satellites du Système Solaire, Pratique de l'Astro, Astrophotographie, Théories Scientifiques 

  • Celestron 4SE : Image floue et tache blanche

  • Tout ce qui concerne le matériel de prise de vues astro, argentique ou ccd ou l'utilisation de télescopes et autres instruments d'observation.
:star: NOUVELLE VERSION DU FORUM DE PLANÈTE ASTRONOMIE

Le nouveau forum de Planète Astronomie est enfin arrivé ! Voir l'annonce
Tout ce qui concerne le matériel de prise de vues astro, argentique ou ccd ou l'utilisation de télescopes et autres instruments d'observation.
 #43232  par stuntman_mike
 jeudi 17 août 2017 à 17:35
Bonjour à toutes et à tous !

Ceci est mon premier post, car on vient de m'offrir un Celestron 4SE. Très content et pressé d'effectuer une première observation, j'ai monté ce qu'il y avait à monter (c'est à dire pas grand chose mise à part le pied, l'occulaire et le viseur), configuré l'appareil et pointé vers la lune un soir de ciel dégagé. Résultat : tout reste flou, je vois une tache blanche mais quelque soit mon réglage de netteté (en butée dans les deux sens) l'oculaire ne renvoi que du blanc intense...

J'ai donc testé le télescope de jour : tous les miroirs semblent alignés, les images sont très belles. Auriez-vous une idée ? J'imagine avoir oublié une énormité !

Merci pour vos conseils et votre temps !
Dernière modification par MIMATA le jeudi 17 août 2017 à 19:12, modifié 1 fois. Raison : Création d'un sujet spécifique.
 #43234  par Gbs
 jeudi 17 août 2017 à 17:44
Même si ton problème est semblable, tu devrais ouvrir un nouveau post. D'abord pour lancer la discussion et surtout ce n'est pas le même matériel. Tu as un tube fermé toi et pas de colim à refaire normalement. Bref des problèmes différents.

Sinon rapidement, vu que de jour tu arrives à avoir une image fais un petit essai sur un objet très lointain (mini 1 ou 2km, genre antenne, clocher, pylône électrique). Si tu as encore de la marge pour régler la mise au point dans les 2 sens autour du point où, par exemple, tu peux compter les oiseaux perchés sur le fil à 2 km alors ton tube est ok et c'est simplement un problème de visée.
D'ailleurs profites-en, de jour, pour régler l'alignement du chercheur. Toujours sur ce fameux pylône.
 #43239  par Edji
 jeudi 17 août 2017 à 19:30
Salut.

GBS a raison.

Mais vérifie aussi qu'il n'y ait pas un genre de bague à mettre entre le PO et l'oculaire. C'est souvent ça le prb. Y-20
 #43285  par stuntman_mike
 lundi 21 août 2017 à 08:24
merci de vos retours ! J'ai donc vérifier : pas de bague, juste le logement pour l'oculaire. En ayant testé la distance, le télescope peut faire le point (en max de butée) à environ 8 ou 900m.
 #43289  par Gbs
 lundi 21 août 2017 à 14:10
Ben ne cherche pas plus loin, il te faut mettre une allonge. Elle est normalement vendue avec le tube.

 Sujets similaires

 Stats

 Dernier message

18 Réponses 
 633 Vues
 Dernier message de keisuke
 lundi 31 juillet 2017 à 19:22
9 Réponses 
 1156 Vues
 Dernier message de romulus
 lundi 7 mars 2016 à 16:17
7 Réponses 
 513 Vues
 Dernier message de Gbs
 samedi 16 mai 2015 à 18:42
1 Réponses 
 192 Vues
 Dernier message de Bofix
 dimanche 2 avril 2017 à 17:40
1 Réponses 
 411 Vues
 Dernier message de IxeYgrek
 vendredi 4 novembre 2016 à 20:33